Benvenuto! Accedi o registrati.
EnduroItalia

ENDURO ITALIA|Promuovi anche tu la tua Pagina


Pagine: [1]   Vai gi
  Stampa  
Autore Discussione: molla della leva cambio wr250  (Letto 2208 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
antonio76
Utente non iscritto
« inserita:: 09 Dicembre 2007, 13:35:24 »

mentre cambiavo non tornava al centro la leva del cambio e per capire cosa era successo ho aperto il carter della moto ho dovuto smentare la frizione per sfilare il perno del cambio e c'era la molla spezzata che fortunatamente tornando a casa rimasta sotto il carter senza rompere niente. Rimontando il tutto ho avuto un p di problemi nel rimontare le frizione senza accorgermi della posizione dei vari ingranaggi(posteriori) ho rimontato tutto e ora ho paura che possa esserci qual'cosa fuori fase. Pu essere possibile che gli ingranaggi hanno dei punti di posizione obbligati? o quando metto in moto piego qualche cosa?
Registrato
gv77 mausse
Utente non iscritto
« Risposta #1 inserita:: 10 Dicembre 2007, 09:20:27 »

si ci successo anche in slovacchia.....una yamaha guarda caso.....si spenta e non si accendeva +.
Hanno una posizione gi, si era rotto un pezzo dentro l'accensione per la cronaca.
Registrato
TENErosco03
Utente non iscritto
« Risposta #2 inserita:: 10 Dicembre 2007, 11:12:04 »

mentre cambiavo non tornava al centro la leva del cambio e per capire cosa era successo ho aperto il carter della moto ho dovuto smentare la frizione per sfilare il perno del cambio e c'era la molla spezzata che fortunatamente tornando a casa rimasta sotto il carter senza rompere niente. Rimontando il tutto ho avuto un p di problemi nel rimontare le frizione senza accorgermi della posizione dei vari ingranaggi(posteriori) ho rimontato tutto e ora ho paura che possa esserci qual'cosa fuori fase. Pu essere possibile che gli ingranaggi hanno dei punti di posizione obbligati? o quando metto in moto piego qualche cosa?



Forse il caso che senti un meccanico......io non mi fiderei ad accendere.....

si ci successo anche in slovacchia.....una yamaha guarda caso.....si spenta e non si accendeva +.
Hanno una posizione gi, si era rotto un pezzo dentro l'accensione per la cronaca.

Appunto Gv,come solito non ce capisci na ceppa...ne de motori,ne de quello che leggi!!!!
Era la chiavetta che tiene fermo il volano (quello dell' accensione elettronica) sull'albero motore, invece Antonio ha un problema con la molla del ritorno della leva del cambio.... _mumble
Registrato
antonio76
Utente non iscritto
« Risposta #3 inserita:: 10 Dicembre 2007, 12:27:19 »

Ho parlato con un meccanico e mi ha deto che non ci sono problemi quindi ho rimesso olio e acqua ed ripartita, sono stato molto fortunato perch quel pezzo della molla si fermato e non ha girovagato negli ingranaggi, a volte sembrano stupidaggini ed invece per ogni stupidaggine conviene spegnere il motore e non fare prove stupide, io sono ritornato a casa con la moto e su un paio di punti ho pure camminato, mi ritengo fortunato. Comunque grazie dell'interessamento
Registrato
Pagine: [1]   Vai su
  Stampa  
 
Vai a:  

Powered by SMF 1.1.21 | SMF © 2006-2007, Simple Machines
XHTML | CSS | Aero79 design by Bloc