Benvenuto! Accedi o registrati.
EnduroItalia
Notizia: SITI FMI REGIONALI
Motoclub in Italia ecco come potete ricercarli, utile soprattutto per chi inizia ad andare in moto da poco, alle riunione del motoclub di zona si trovano sempre persone con cui uscire il fine settimana!
CLICCA QUI RICERCA I MOTOCLUB DELLA TUA REGIONE PIU' VICINI ALLA TUA CITTA'

ENDURO ITALIA | Promuovi anche tu la tua Pagina

ENDURO ITALIA | Promuovi anche tu la tua Pagina


Pagine: 1 [2] 3   Vai giù
  Stampa  
Autore Discussione: videocamera per casco  (Letto 9827 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
gv77
Utente non iscritto
« Risposta #10 inserita:: 29 Maggio 2012, 20:35:20 »

Chris racconta meglio, hai un video caricato (tipo youtube o altro) da cui per capire meglio il rumore di cui parli?

<a href="http://www.youtube.com/v/m7raNFmkQIE&rel=0" target="_blank">http://www.youtube.com/v/m7raNFmkQIE&rel=0</a>

la custodia che dici tu io non l'ho usata per i video, ti serviva per renderla impermeabile?
« Ultima modifica: 29 Maggio 2012, 20:59:15 da GV77 » Registrato
chris748
Utente non iscritto
« Risposta #11 inserita:: 31 Maggio 2012, 16:48:17 »

Ciao GV, come stai? Sto ancora cercando la mattina giusta x venir giù a pagare il caffè... :)
Purtroppo di video caricati non ne ho, in quanto ho provato a caricarne uno ma in tre ore ne aveva caricato solo il 65% allora ho smesso...

Cmq vediamo i problemi: in pratica quando vado a dar gas ( anche poco ) si sente un vento mostruoso che copre tutto il resto... Uff...
La custodia che uso è quella impermeabile che danno in dotazione. La uso prevalentemente x proteggere la cam dai rami ed immancabili voli... :)

Ciao a presto

Chris
Registrato
gv77
Utente non iscritto
« Risposta #12 inserita:: 01 Giugno 2012, 13:42:39 »

Purtroppo di video caricati non ne ho, in quanto ho provato a caricarne uno ma in tre ore ne aveva caricato solo il 65% allora ho smesso...
Cmq vediamo i problemi: in pratica quando vado a dar gas ( anche poco ) si sente un vento mostruoso che copre tutto il resto... Uff...
La custodia che uso è quella impermeabile che danno in dotazione. La uso prevalentemente x proteggere la cam dai rami ....

Dunque fai una foto a come hai montato la cam e vediamo meglio come lavora, per caricare i video usi un programma per fare montaggio video? tagliane uno e fallo corto e caricalo se hai problemi ti spiego io come fare.
Per il caffè no problem quando vuoi basta uno squillo.

ciauz a presto
Registrato
chris748
Utente non iscritto
« Risposta #13 inserita:: 20 Giugno 2012, 11:07:52 »

ciao GV!! come stai?? il caldo è arrivato anche giù da voi??  Incacchiato

Scusa del ritardo nella risposta ma il lavoro è fortunatamente pressante....

Ieri per la prima volta ho provato ad utilizzare la cam senza custodia stagna (che utilizzavo soprattutto per protezione) e devo dire che la situazione è leggermente migliorata. Ma ancora è lontana dall'essere buona... Come al solito video perfetto, audio scarso.
Ora senza custodia il suono del motore viene captato in maniera discreta, però il rumore dell'aria è sempre fastidioso, coprendo tutti gli altri suoni, nonostante abbia aggiunto della carta gommata (nastro per carrozzieri) in più.
Provo ad allegare delle foto (non sul casco) per farvi capire.
Se mi aiutate vi ringrazio molto in quanto ho voglia di far tanti filmati e poi dopo il corso con Findanno mi è venuta una voglia mostruosa di far Enduro... Esultiamo
Un salutone e grazie

Chris


* foto 1.JPG (300.84 kB, 960x720 - visualizzati 291 volte.)

* foto 2.JPG (346.07 kB, 960x720 - visualizzati 307 volte.)

* foto 3.JPG (295.67 kB, 960x720 - visualizzati 260 volte.)

* foto 4.JPG (296.01 kB, 960x720 - visualizzati 278 volte.)
Registrato
chris748
Utente non iscritto
« Risposta #14 inserita:: 20 Giugno 2012, 11:14:40 »

E perchè le foto son girate di 90°????

so troppo antitecnologico.... arvoglio i pizzini alla Provenzano...

 addio
Registrato
gv77
Utente non iscritto
« Risposta #15 inserita:: 20 Giugno 2012, 13:50:54 »

ahahaha, altro che pizzini!

Ascolta prova a togliere quel nastro davanti alla telecamera, su nessuna delle telecamere da noi testata è stato necessario metterlo.
Fammi sapere.

Ciauz GV
Registrato
chris748
Utente non iscritto
« Risposta #16 inserita:: 21 Giugno 2012, 22:22:16 »

Ahi ahi ahi...
Dovrò postare un filmato per far capire il problema ... Oggi ho provato con la cam nuda e cruda.. Risultato: se vado piano, no problem, come aumento il gas 'fischia' con l'aria... Uff..
Sigh.. Sigh..
Registrato
gv77
Utente non iscritto
« Risposta #17 inserita:: 22 Giugno 2012, 18:57:54 »

Hai provato a togliere il nastro?
Registrato
chris748
Utente non iscritto
« Risposta #18 inserita:: 22 Giugno 2012, 21:45:24 »

La cam è tutta ignuda... Come mamma midland l'ha fatta...

 Incacchiato Incacchiato
Registrato
gv77
Utente non iscritto
« Risposta #19 inserita:: 07 Agosto 2012, 19:12:26 »

Ciao! Ho fatto qualche test e quando c'è vento effettivamente il microfono ne risente, per ora posso dirti che anche altre cam che abbiamo provato in presenza di vento sia in velocità che da condizione metereologica esterna non ci sono particolari accorgimenti che evitino il fruscio...... quella di mettere gomma piuma potrebbe essere una soluzione ma poi cosa registreresti?

Quando non c'è vento il problema si verifica lo stesso?? magari la posizione della telecamera fà sì che il vento in velocità o naturale si incanali sulla telecamera, cambiando la posizione riscontri lo stesso difetto???

fammi sapere

GV
Registrato
Pagine: 1 [2] 3   Vai su
  Stampa  
 
Vai a:  

Powered by SMF 1.1.21 | SMF © 2006-2007, Simple Machines
XHTML | CSS | Aero79 design by Bloc