Benvenuto! Accedi o registrati.
EnduroItalia
Notizia: SITI FMI REGIONALI
Motoclub in Italia ecco come potete ricercarli, utile soprattutto per chi inizia ad andare in moto da poco, alle riunione del motoclub di zona si trovano sempre persone con cui uscire il fine settimana!
CLICCA QUI RICERCA I MOTOCLUB DELLA TUA REGIONE PIU' VICINI ALLA TUA CITTA'

ENDURO ITALIA | Promuovi anche tu la tua Pagina

ENDURO ITALIA | Promuovi anche tu la tua Pagina


Pagine: [1]   Vai giù
  Stampa  
Autore Discussione: problemi accensione con pedalina.  (Letto 5414 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
bongia84
Utente non iscritto
« inserita:: 04 Aprile 2010, 10:59:04 »

 
salve.
sono appena venuto in possesso di un Beta RR 400 del 2009 con avviamento sia elettrico che a pedalina.
non riesco a far partire la moto con la pedalina, mentre elettricamente si acccende subito.
per prima cosa tiro la leva che dà aria al carburatore, ma non entra.forse è da regolare il minimo, ma non sò come si procede.
se avete dei consigli vi ringrazio.
ciao e grazie.
Registrato
Depe
Utente non iscritto
« Risposta #1 inserita:: 04 Aprile 2010, 11:07:52 »

quella leva chiude aria per aumentare la percentuale di combustibile nella miscela aria-benzina che entra nella camera di scoppio e serve solo a motore freddo in quanto aiuta a far partire la combustione. magari se hai il minimo grasso entra troppa benzina quindi:

prova ad avviarla a pedalina a motore caldo (visto che la leva dell'aria non ti funziona da quel che ho capito).

se parte poi controlla la carburazione al minimo e prova a motore freddo.


se la moto è originale mi pare strano che la carburazione si sia ingrassata (controlla il filtro aria che sia pulito), al limite prima di mettersi a giocare con i getti, regola la vita dell'aria e poi quella del minimo
Registrato
Pagine: [1]   Vai su
  Stampa  
 
Vai a:  

Powered by SMF 1.1.21 | SMF © 2006-2007, Simple Machines
XHTML | CSS | Aero79 design by Bloc