Benvenuto! Accedi o registrati.
EnduroItalia
Notizia: SITI FMI REGIONALI
Motoclub in Italia ecco come potete ricercarli, utile soprattutto per chi inizia ad andare in moto da poco, alle riunione del motoclub di zona si trovano sempre persone con cui uscire il fine settimana!
CLICCA QUI RICERCA I MOTOCLUB DELLA TUA REGIONE PIU' VICINI ALLA TUA CITTA'

ENDURO ITALIA | Promuovi anche tu la tua Pagina

ENDURO ITALIA | Promuovi anche tu la tua Pagina


Pagine: [1]   Vai giù
  Stampa  
Autore Discussione: pipetta infossata nel cilindro  (Letto 6515 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
ghisirds
Utente non iscritto
« inserita:: 01 Marzo 2010, 22:04:43 »

Ciao a tutti.
Sono un felice possessore in una Yamaha WR 250 F del 2007 con cui scorrazzo avanti e indietro per le carraie delle mie colline. Recentemente ho riscontrato però un problema che i miei meccanici di fiducia non riescono a risolvere: in pratica quando entro in velocità nei pozzangheroni pieni d’acqua la moto comincia a sbagliare e per qualche secondo perde colpi, dopodiché tutto torna a posto.
Il problema l’ho riscontrato soprattutto qualche settimana fa in mezzo alla neve ma se invece nelle pozzanghere ci passo piano, la moto non da problemi.
A sentire i miei meccanici è un difetto congenito di questo tipo di moto, perché ha la pipetta infossata nel cilindro e quando ci va l’acqua dentro per degli spruzzi fa sbagliare il motore.
In non ne sono troppo convinto, anche perché un mio amico ha la stessa moto ma 450 e non da alcun problema… e poi non posso credere che una casa come la Yamaha non abbia pensato che una moto da enduro possa andare nelle pozzanghere!!!
Qualcuno sa quindi come risolvere questa scocciatura?
Grazie


__________________
idee regalo mai visto! (gifts idea in inglese o cadeaux baptême in francese), foto matrimonio
Registrato
pajo
Utente non iscritto
« Risposta #1 inserita:: 02 Marzo 2010, 08:24:06 »

Prova a vedere che non siano gli sfiati del carburatore che si riempiono troppo d'acqua,per vedere se è questo basta che le cannette di plastica le alzi un pochetto bloccandole con una fascetta (almeno 10 cm) provi nella pozzanghera e vedi se ti fà lo stesso scherzo.
Registrato
ghisirds
Utente non iscritto
« Risposta #2 inserita:: 02 Marzo 2010, 09:18:38 »

il fatto è che se ci passo piano nella pozzangera non sembra dare problemi: il casino è quando faccio degli spruzzi che comincia a sbagliare...
Registrato
Depe
Utente non iscritto
« Risposta #3 inserita:: 02 Marzo 2010, 09:27:35 »

prova a controllare l'impianto elettrico che magari ci sono dei fili che si sono scoperti oppure in qualche fastom entra acqua e così salta il collegamento, in questo caso prendi della guaina termorestringente, la metti intorno e poi scaldi con un phon.
Registrato
pajo
Utente non iscritto
« Risposta #4 inserita:: 02 Marzo 2010, 09:29:08 »

il fatto è che se ci passo piano nella pozzangera non sembra dare problemi: il casino è quando faccio degli spruzzi che comincia a sbagliare...


probabile che con la velocità  alzi molta piu' acqua........

Fai una prova, accendi la moto, e con uno sbroffino bagna la zona della candela fino a quando non si spegne.....da li puoi capire se è quello o meno.... oppure con una canna dell'acqua, bagna la zona degli sfiati, se possibile fatti aiutare da un amico che deve tenere il gas un pochino aperto e ripetitivo ossia "brum..brumm..brumm" in modo da tenerlo un po' su di giri. Se la candela si bagnasse non è che dopo un pajo di secondi si risolve il tutto.
Inoltre se l'hai riscontrato anche con la neve forse quello che ti ho detto io degli sfiati puo' essere la soluzione.
Quando giri con la neve questa non si "espande" come l'acqua, cioè schizza ovunque, per cui puo' essere che l'altezza della stessa puo' ostruire talvolta i passaggi degli sfiati.
Provare non ti costa nulla.......
Registrato
ghelgo
Utente non iscritto
« Risposta #5 inserita:: 02 Marzo 2010, 10:26:22 »

ciao ghisirds,anche io ho un wrf 250 ok  stesso modello della tua e checche' ne dicano i meccanici che hai sentito , nn ho mai avuto qst tipo di difetto che loro chimano "congenito" .

penso anche io si tratti di qlcosa che nn va a livello impianto elettrico,conosco altri ragazzi con il wrf250,ma anche loro niente problemino......congenito!!! Incacchiato Incacchiato

consiglio:prova a farla vedere da altri meccanici della tua zona..... si si
Registrato
Pagine: [1]   Vai su
  Stampa  
 
Vai a:  

Powered by SMF 1.1.21 | SMF © 2006-2007, Simple Machines
XHTML | CSS | Aero79 design by Bloc